Anuncio

Colapsar
1 de 2 < >

Argentinaxp.com

Escorts
2 de 2 < >

Club de Caballeros Argentina

Obtené acceso a la mejor información de Argentina y el Mundo. Asociate hoy y comenzá a disfrutar!
Ver más
Ver menos

A Todos les anda mal el Foro?

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • A Todos les anda mal el Foro?

    Fiamma escort vip Centro

    Escort en Tribunales

    Escort en Tribunales
    No me andan las busquedas de etiquetas.
    No me andan las buquedas por gift, de 150-200 200-300 etc. no me andan mas!! y eran geniales!!!

    a todos les pasa? o es mi ordenador?

    graziiie
    Latte

  • #2
    Respuesta: A Todos les anda mal el Foro?

    a mi nunca me funcionaron... no se ahora!

    Comentario


    • #3
      Respuesta: A Todos les anda mal el Foro?

      Opino lo mismo que Roy

      Comentario


      • #4
        Respuesta: A Todos les anda mal el Foro?

        Si hacen click aca: anda, foro, mal, todos no les funciona?
        Club Privado de Caballeros Asociate hoy y comenzá a disfrutar!

        Seguinos...

        https://twitter.com/escorts


        https://twitter.com/foroescortsxp


        Comentario


        • #5
          Respuesta: A Todos les anda mal el Foro?

          Originalmente publicado por tranceup Ver Mensaje
          Si hacen click aca: anda, foro, mal, todos no les funciona?
          Anda perfecto. Abre la etiqueta al toque.

          VG

          Comentario


          • #6
            Respuesta: A Todos les anda mal el Foro?

            Yo el unico problema que tengo, es que en cada entrada tengo que poner Nick y clave, porque no me reconoce.

            Comentario


            • #7
              Respuesta: A Todos les anda mal el Foro?

              si me funciono que raro... lo que no funciona es en la solapa buscar, en buscar etiqueta pones una palabra y no funca se entiende, no te sale ningun resultado.
              Editado por última vez por Roy15; http://www.escortsxp.com/foro en 02/08/10, 23:38:08.

              Comentario


              • #8
                Respuesta: A Todos les anda mal el Foro?

                Los prefijos no me andan, lo probe en el explorer, en el firefox y en el chrome. no me anda en ninguno de los 3 y antes me andaban. En algunas de las ultimas actualizaciones dejaron de funcionar

                Comentario


                • #9
                  Respuesta: A Todos les anda mal el Foro?

                  una lastima porque buscar por gift es una de las mejores funciones y no andan

                  Comentario


                  • #10
                    Respuesta: A Todos les anda mal el Foro?

                    Originalmente publicado por lechehervida Ver Mensaje
                    una lastima porque buscar por gift es una de las mejores funciones y no andan
                    Hola para eso usa los prefijos y ordena las xps:

                    http://www.foro-escorts.com.ar/foros...izaci-n-86032/

                    O podes entrar a la busqueda avanzada, seleccionar un prefijo y darle al enter, no escribas nada en "Buscar por Palabra Clave".

                    http://www.foro-escorts.com.ar/foros/search.php
                    Club Privado de Caballeros Asociate hoy y comenzá a disfrutar!

                    Seguinos...

                    https://twitter.com/escorts


                    https://twitter.com/foroescortsxp


                    Comentario


                    • #11
                      Respuesta: A Todos les anda mal el Foro?

                      buenísimo, esto me anduvo

                      http://www.foro-escorts.com.ar/foros/search.php

                      pero las opciones de visualización no me andan más, y antes las usaba muchísimo.

                      Comentario

                      Trabajando...
                      X