Anuncio

Colapsar
1 de 2 < >

Argentinaxp.com

Escorts
2 de 2 < >

Club de Caballeros Argentina

Obtené acceso a la mejor información de Argentina y el Mundo. Asociate hoy y comenzá a disfrutar!
Ver más
Ver menos

Problemas con la página?

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Problemas con la página?

    Fiamma escort vip Centro

    Escort en Tribunales

    Escort en Tribunales
    Hoy mandé unas XP con escorts callejeros, y consultas, pero no subieron, excepto una consulta. Alguien tuvo el mismo problema? Qué pasó?

  • #2
    Respuesta: Problemas con la página?

    Originalmente publicado por flej Ver Mensaje
    Hoy mandé unas XP con escorts callejeros, y consultas, pero no subieron, excepto una consulta. Alguien tuvo el mismo problema? Qué pasó?
    No se lo que esta pasando Flej, pero a mi en mi casa me tarda eternidades en cargar y cuando hago click en un post, también tarda... No se que esat pasando, desde que la reformaron nunca anduvo bien... Y tengo Fibertel de 3 Mb. Es con el unico sitio que tengo esos problemas. Ahora, lo paradojico es que en mi laburo carga rapidisimo, y eso que hay como 10 maquinas conectadas a un switch....

    Comentario


    • #3
      Respuesta: Problemas con la página?

      Olvidé comentar, que al armar prolijamente los post de consultas, con fotitos, etc, al enviarlo, me aparecia una pantalla con una leyenda que decia algo asi como: El mensaje es demasiado breve, agregue al menos un caracter.

      Comentario


      • #4
        Respuesta: Problemas con la página?

        Originalmente publicado por flej Ver Mensaje
        Olvidé comentar, que al armar prolijamente los post de consultas, con fotitos, etc, al enviarlo, me aparecia una pantalla con una leyenda que decia algo asi como: El mensaje es demasiado breve, agregue al menos un caracter.
        Creía que era el único! a mi me pasa exactamente igual. Si elijo la configuración avanzada, ni siquiera me deja postear, apareciendo idéntico mensaje de error (nro1).
        No puedo utilizar ninguna herramienta, fuentes, colores, insertar imágenes, caritas, etc.
        Al principio pensé que el antivirus Panda (que instalé hace poco) me lentificaba la máquina, pero veo que a vs. no les carga bien la pág.
        Tendrá solución?

        Comentario


        • #5
          Respuesta: Problemas con la página?

          Originalmente publicado por flej Ver Mensaje
          Olvidé comentar, que al armar prolijamente los post de consultas, con fotitos, etc, al enviarlo, me aparecia una pantalla con una leyenda que decia algo asi como: El mensaje es demasiado breve, agregue al menos un caracter.

          Flej:

          Eso sucede cuando escribís citando otro mensaje y -por error- escribís entre los dos [quote], es como si el sitio no registrara lo escrito y te pide que lo hagas. A mí me pasó algunas veces. ¿Puede haber sido esa tu situación?
          "Todos somos muy ignorantes. Lo que ocurre es que no todos ignoramos las mismas cosas." (A. Einstein)

          Comentario


          • #6
            Respuesta: Problemas con la página?

            no Sey, eran mensajes nuevos, consultas sobre chicos de las paginas y xp sobre escorts callejeros

            Comentario


            • #7
              Respuesta: Problemas con la página?

              No baja nunca!!!!!!!!!!!!!!!!!!!!!! me cuesta,pero yo pens&#233; que era por tener 1 mg,pero veo que les pasa a todos

              Comentario


              • #8
                Respuesta: Problemas con la página?

                Originalmente publicado por flej Ver Mensaje
                no Sey, eran mensajes nuevos, consultas sobre chicos de las paginas y xp sobre escorts callejeros
                Entonces, no tengo ni idea.
                "Todos somos muy ignorantes. Lo que ocurre es que no todos ignoramos las mismas cosas." (A. Einstein)

                Comentario


                • #9
                  Respuesta: Problemas con la página?

                  Originalmente publicado por Psichoboy Ver Mensaje
                  Creía que era el único! a mi me pasa exactamente igual. Si elijo la configuración avanzada, ni siquiera me deja postear, apareciendo idéntico mensaje de error (nro1).
                  No puedo utilizar ninguna herramienta, fuentes, colores, insertar imágenes, caritas, etc.
                  Al principio pensé que el antivirus Panda (que instalé hace poco) me lentificaba la máquina, pero veo que a vs. no les carga bien la pág.
                  Tendrá solución?
                  Psicho,

                  Ya sé que no tiene exactamente que ver con lo que planteás en este post, pero ¿pudiste ajustar el seteo de tu perfil en el link ese que pasó Tranceup?. Al menos para mi problema funcionó perfecto. No tengo más el aluvion de mensajes por temas "suscriptos"
                  "Todos somos muy ignorantes. Lo que ocurre es que no todos ignoramos las mismas cosas." (A. Einstein)

                  Comentario


                  • #10
                    Respuesta: Problemas con la página?

                    Aparentemente la nueva plataforma usada es m&#225;s "pesada" que la anterior, y por eso tarda tanto. Adem&#225;s, la zanahoria dichosa esa consume recursos a lo pelotudo.
                    Pero bue.. habr&#225; que quererlo as&#237; nom&#225;s.. jejeje..
                    Los escorts son lo que les pagues que sean. Punto.

                    Comentario


                    • #11
                      Respuesta: Problemas con la página?

                      Originalmente publicado por Seychelles Ver Mensaje
                      Psicho,

                      Ya sé que no tiene exactamente que ver con lo que planteás en este post, pero ¿pudiste ajustar el seteo de tu perfil en el link ese que pasó Tranceup?. Al menos para mi problema funcionó perfecto. No tengo más el aluvion de mensajes por temas "suscriptos"
                      Sí, algunas cosas pude modificar y en cuanto a los mails, no los recibo más.
                      Por el resto, todo sigue igual.
                      Tks Sey.

                      Comentario


                      • #12
                        Respuesta: Problemas con la página?

                        1- Volver a poner las cosas en el idioma castellano.

                        2- Más rapidez (me pierdo en los post)

                        3. Loa post que inician páginasa veces no aparecen

                        4. la zanahoria

                        Comentario


                        • #13
                          Respuesta: Problemas con la página?

                          Originalmente publicado por flej Ver Mensaje
                          Olvidé comentar, que al armar prolijamente los post de consultas, con fotitos, etc, al enviarlo, me aparecia una pantalla con una leyenda que decia algo asi como: El mensaje es demasiado breve, agregue al menos un caracter.
                          Me pasó lo mismo por dias... esto se deberia a que el servidor no recibe lo tecleado y el mensaje aparece como vacio..!!!
                          Kisses on the Bottom....!!!

                          Comentario


                          • #14
                            Respuesta: Problemas con la página?

                            Originalmente publicado por Psichoboy Ver Mensaje
                            Sí, algunas cosas pude modificar y en cuanto a los mails, no los recibo más.
                            Por el resto, todo sigue igual.
                            Tks Sey.
                            Hola Psico..!! como se hace para dejar de recibir los malditos mails...?? y que se es LA Zanahoria...??
                            +OsCulos
                            Kisses on the Bottom....!!!

                            Comentario

                            Trabajando...
                            X